Vill du synas här?
Vill du synas här?
Välkommen, Gäst
Användarnamn: Lösenord: Kom ihåg mig
  • Sida:
  • 1

ÄMNE:

YoungWang 700cc ingen gnista 1 månad 2 veckor sedan #47899

  • Siralop
  • Siralop Profilbild Författare till inlägg
  • Offline
  • New Member
  • New Member
  • Inlägg: 1
  • Tack mottaget: 0
Hej,
Jag har bytt tändspole och tändkablar, men fortfarande ingen gnista.
Har mätt att det kommer spänning in och ut från tändspolen (På flatstiften)

Men ingen ström eller gnista i tändhattarna.
Inte heller någon spänning när jag mäter där tändkablarna skall anslutas. (Tändkablarna bortplockade från spole)

Någon har en tanke om vad som kan vara galet?

Är inne lite på dödmansgreppet.
Skall dödmansgreppet vara sluten krets, eller bruten krets i "körläge"?

Be Logga in eller Skapa ett konto ansluta till konversationen.

  • Sida:
  • 1
Sidan laddades på: 0.087 sekunder
Powered by Kunena Forum
Logga in  \/ 
x
x
Registrera  \/ 
x

VÄLKOMMEN!

Guppa.se är mötesplatsen för oss i Sverige som åker vattenskoter och
jetski. Här hittar du:

  • Senaste nyheterna
  • Forum med samlad kunskap och erfarenheter
  • Bloggar
  • Tävlingskalender och resultat
  • Webbshop med noga utvalda produkter

Självklart är det gratis att bli medlem!

 

Bli medlem

HÄNDER I FORUMET

Senaste forumtrådarna

Vem är online?

Vi har 191 besökare och inga medlemmar online

TÄVLINGAR & EVENTS

« April 2021 »
Mån Tis Wed Tors Fri Lör Sön
      1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30